Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

ayuda porfavor !!!

Ver el tema anterior Ver el tema siguiente Ir abajo

ayuda porfavor !!!

Mensaje por Invitado el Dom 09 Oct 2011, 04:25

mire yo desisntale el juego por que el espejo retrovisor no se veia;es decir tenia colores raros.Entonces lo desisntale pero desde agrega o quitar programas entonces habian 2 archivos que decian: 1- omsi y el 2- omsi the bus simulator.entoces yo desinstale el que decia omsi entonce se desinstalo y cuando lo volvi a instalar me decia "repair o eliminar" entonces le puse en eliminar y no hizo nada entoces le puse en finish y cuando volvi a abrir el instalador decia los mismo y le puse en repair y no iso nada entonces y puse finish y volvi a abrir el instalador decia repai o elliminar. no se que hacer me ayduan porfavor!!!!!! Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad

Invitado
Invitado


Volver arriba Ir abajo

Re: ayuda porfavor !!!

Mensaje por Guiller Win 95 el Dom 09 Oct 2011, 04:39

Bueno, pues borralo a capon y del HDD y luego vete al regedit y borra de software mr-software omsi, tanto de local machine como de current user.
Y vuelvelo a instalar.

En cuanto a lo de los retrovisores, hay un post aqui para solucionarlo. Era que en ajustes no habia que poner en memoria tantas reflexiones o algo asi, buscalo que estara mejor.


Saludos Wink
avatar
Guiller Win 95
Inspector General
Inspector General

Mensajes : 345
Fecha de inscripción : 08/03/2011
Edad : 32
Localización : Alcala, pero de ZARAGOZA

http://www.omsispain.com

Volver arriba Ir abajo

puedes especificar mejor esque no entiendo

Mensaje por Invitado el Dom 09 Oct 2011, 05:27

Guiller Win 95 escribió:Bueno, pues borralo a capon y del HDD y luego vete al regedit y borra de software mr-software omsi, tanto de local machine como de current user.
Y vuelvelo a instalar.

En cuanto a lo de los retrovisores, hay un post aqui para solucionarlo. Era que en ajustes no habia que poner en memoria tantas reflexiones o algo asi, buscalo que estara mejor.


Saludos Wink

Invitado
Invitado


Volver arriba Ir abajo

Re: ayuda porfavor !!!

Mensaje por Guiller Win 95 el Dom 09 Oct 2011, 10:08

Ummm di algo, no repitas el mio.
avatar
Guiller Win 95
Inspector General
Inspector General

Mensajes : 345
Fecha de inscripción : 08/03/2011
Edad : 32
Localización : Alcala, pero de ZARAGOZA

http://www.omsispain.com

Volver arriba Ir abajo

me podes explicar como se hace

Mensaje por Invitado el Lun 10 Oct 2011, 11:34

es que no entiendo

Invitado
Invitado


Volver arriba Ir abajo

Re: ayuda porfavor !!!

Mensaje por Guiller Win 95 el Lun 10 Oct 2011, 12:22

Pues dime que en que parte te perdiste, en la del registro de windows tal vez?
avatar
Guiller Win 95
Inspector General
Inspector General

Mensajes : 345
Fecha de inscripción : 08/03/2011
Edad : 32
Localización : Alcala, pero de ZARAGOZA

http://www.omsispain.com

Volver arriba Ir abajo

explicame paso a paso como se hace. gracias

Mensaje por Invitado el Miér 12 Oct 2011, 03:05

es que no entiendo nada . gracias

Invitado
Invitado


Volver arriba Ir abajo

Re: ayuda porfavor !!!

Mensaje por Invitado el Mar 06 Dic 2011, 12:20

TEMA CERRADO, El autor ya no está entre nosotros

Invitado
Invitado


Volver arriba Ir abajo

Re: ayuda porfavor !!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.