Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Indicadores en el tablero [ayuda]

Ver el tema anterior Ver el tema siguiente Ir abajo

Indicadores en el tablero [ayuda]

Mensaje por Gimkhana el Jue 11 Ago 2011, 10:08

Hola amigos cuando pongo el Bus y le pongo el contacto los indicadores en el tablero no prenden ninguno yo soy chofer de bus y condusco un MAN que tiene casi el mismo tablero que tienen los del OMSI pero en el juego cuando le giro la llave para el contacto ninguna luz prende como tendria que ser.
Espero que me ayuden y les mando un saludo Embarassed

Gimkhana
Vendedor Billetes
Vendedor Billetes

Mensajes : 25
Fecha de inscripción : 14/07/2011
Edad : 19

Volver arriba Ir abajo

Re: Indicadores en el tablero [ayuda]

Mensaje por jgb82 el Jue 11 Ago 2011, 10:12

Le pones el contacto y no funciona nada?? extraño, probaste reinstalando el juego?

jgb82
Conductor de Elite
Conductor de Elite

Mensajes : 658
Fecha de inscripción : 12/03/2011
Edad : 35

Volver arriba Ir abajo

Re: Indicadores en el tablero [ayuda]

Mensaje por Invitado el Vie 12 Ago 2011, 07:22

Es muy raro, eso solo deberia pasar en los SD200 del D77 al D83 pero porque tienen un boton adicional par el contacto, pero en los demas al meter la llave deberia hacert el contacto cyclops

Invitado
Invitado


Volver arriba Ir abajo

Re: Indicadores en el tablero [ayuda]

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.