Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

No me va Berlin...

Ver el tema anterior Ver el tema siguiente Ir abajo

No me va Berlin...

Mensaje por iagueytor el Miér 29 Jun 2011, 23:56

Tengo un problema, al seleccionar el mapa de Berlin se me traba el juego alguien tiene alguna solucion??? gracias Smile

iagueytor
Conductor
Conductor

Mensajes : 155
Fecha de inscripción : 27/06/2011
Edad : 26

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por Guiller Win 95 (2) el Jue 30 Jun 2011, 03:39

Mas info que tipo de error y esas cosas...
avatar
Guiller Win 95 (2)
Inspector General
Inspector General

Mensajes : 229
Fecha de inscripción : 12/04/2011
Edad : 30

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por jgb82 el Jue 30 Jun 2011, 08:54

Si mas info pq pueden ser muchas cosas: tu ordenador no tira para el juego y hay q bajarle las opciones graficas, puede estar mal instalado el juego...

jgb82
Conductor de Elite
Conductor de Elite

Mensajes : 658
Fecha de inscripción : 12/03/2011
Edad : 35

Volver arriba Ir abajo

Pero todo va bien

Mensaje por iagueytor el Jue 30 Jun 2011, 19:14

Pero tengo muchas cosas instaladas y me van bien, el autobus al conducirlo no se traba.
Cuando se me traba Berlín es cuando pone "Load the files" a ver si encuentro una solucion... Sad

iagueytor
Conductor
Conductor

Mensajes : 155
Fecha de inscripción : 27/06/2011
Edad : 26

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por pau5321 el Vie 01 Jul 2011, 07:29

La mejor recomendación, paciencia, pon el juego, seleccionas el mapa, le das a iniciar el mapa,y déjalo que él haga, a mí se me queda entre 2-3 minutos cargando cosas, y lo de "Load files" me tarda 40 segundos (y estamos hablando de un pc con 4 núcleos, 1gb de gráfica y 6gb de ram)

Saludos

pau5321
Conductor Profesional
Conductor Profesional

Mensajes : 436
Fecha de inscripción : 03/05/2011
Edad : 24
Localización : Barcelona donde los TUSGSAL reducen la velocidad

http://propostesdemobilitat.wordpress.com

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por jgb82 el Vie 01 Jul 2011, 08:56

A mi tarda mas d 5 min, con eso t lo digo todo

jgb82
Conductor de Elite
Conductor de Elite

Mensajes : 658
Fecha de inscripción : 12/03/2011
Edad : 35

Volver arriba Ir abajo

GRACIAS

Mensaje por iagueytor el Vie 01 Jul 2011, 23:43

Muchas gracias ya me va Very Happy

iagueytor
Conductor
Conductor

Mensajes : 155
Fecha de inscripción : 27/06/2011
Edad : 26

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por martinico14 el Vie 02 Sep 2011, 01:45

a mi tambien o se que hhacer esto desesperado

martinico14
Conductor
Conductor

Mensajes : 163
Fecha de inscripción : 28/08/2011
Edad : 29

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por martinico14 el Vie 02 Sep 2011, 02:35

NOOOOOOOOOOOOOOOO ME VOLVI LOKO NO ME VA BERLIN POR FAVOR AYUDEMMEN EN LAS OPCIONES APRETE ALGO Y NO M ENTRA BERLIN POR FAVOR AYENDEMEN

martinico14
Conductor
Conductor

Mensajes : 163
Fecha de inscripción : 28/08/2011
Edad : 29

Volver arriba Ir abajo

Re: No me va Berlin...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.