Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Problemas con el editor

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con el editor

Mensaje por Gio88 el Lun 16 Mayo 2016, 07:43

Hola a todos, necesito ayuda urgente. estaba expandiendo el mapa de berlin x10. estaba ya en la ultima etapa de poner las paradas y de la nada no me dejaba copiar objetos con la tecla N. Lo cerre y lo volvi a abrir y cuando lo hago me aparece el mapa en blanco, solo se ve el cielo. no es todo el mapa. es una sola parte, es como si las carpetas de cesped se hubieran borrado pero siguen ahi. que debo hacer? 
Desinstalar es la ultima opcion contemplada xq estube mucho tiempo haciendo los mapas ajaj.

Gio88
Novato
Novato

Mensajes : 2
Fecha de inscripción : 08/11/2015
Edad : 28

Volver arriba Ir abajo

Re: Problemas con el editor

Mensaje por chulostone el Sáb 04 Jun 2016, 18:38

Lamentablemente lo has perdido. Llevo muchas horas de creacion y edicion , y si algo aprendi de esto, es hacer backups en cada edicion complicada o a cada 2 ediciones, pj. Saludos y no te desanimes.
avatar
chulostone
Revisor
Revisor

Mensajes : 256
Fecha de inscripción : 10/04/2011
Edad : 37
Localización : alicante/españa

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.