Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

No me arranca los MB Citaro O530 en OMSI 2...

Ir abajo

No me arranca los MB Citaro O530 en OMSI 2... Empty No me arranca los MB Citaro O530 en OMSI 2...

Mensaje por frankmylo el Jue 30 Oct 2014, 06:39

Buenas compis!!
Hace nada que tengo este juego (descargado, por que no lo encuentro en tiendas...) y me descargué los Mercedes Benz Citaro O530 y el O530G (articulado).
Todo se ve bien y se ven guapos, pero el problema es que no me deja poner la marcha (D), solo me deja apretar el Neutro (N), entonces no hay manera de arrancarlo, habiendo encendido el motor y todo. Con los otros autobuses si que puedo arrancar.
No se si es fallo mio por novato o no está habilitado... He intentado cambiar los comandos del teclado y sigue igual. A ver si me podeis echar un cable.
Un saludo y gracias.

frankmylo
Novato
Novato

Mensajes : 2
Fecha de inscripción : 30/10/2014
Edad : 28

Volver arriba Ir abajo

No me arranca los MB Citaro O530 en OMSI 2... Empty Re: No me arranca los MB Citaro O530 en OMSI 2...

Mensaje por Kraker09 el Vie 08 Jul 2016, 07:50

Ami tambien me pasa AYUDA!!!!!!!!!!!!

Kraker09
Vendedor Billetes
Vendedor Billetes

Mensajes : 26
Fecha de inscripción : 22/12/2015
Edad : 28

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.