Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Problema OMSI 2 - Map: Great Grundorf 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema OMSI 2 - Map: Great Grundorf 2

Mensaje por cuatrodenos el Vie 23 Mayo 2014, 13:00

Hola!
El problema es que intentando hacer la ruta A4, hay una especie de subida a la autopista, y en esta subida el micro pierde velocidad llegando a frenarse por completo antes de subir. Pasa cuando el colectivo tiene gente arriba, alguien tiene alguna solución? (Que no sea no subir gente). El micro es un MAN SD202 D92, espero puedan ayudarme. Un abrazo!
Cuatrodenos.

cuatrodenos
Novato
Novato

Mensajes : 18
Fecha de inscripción : 06/10/2012
Edad : 27

Volver arriba Ir abajo

Re: Problema OMSI 2 - Map: Great Grundorf 2

Mensaje por xander1999 el Jue 10 Jul 2014, 11:00

yo el problema que tengo es que en las rutas me dice false route y en el ziel tambien
me ayudarias?

xander1999
Novato
Novato

Mensajes : 3
Fecha de inscripción : 02/05/2014
Edad : 18

Volver arriba Ir abajo

Re: Problema OMSI 2 - Map: Great Grundorf 2

Mensaje por flyfx77 el Mar 29 Jul 2014, 04:24

Creo que se cual puede ser la solución:

Éste método lo aplico cuando he de subir una cuesta con demasiado ángulo, el método es, cuando estés acelerando y estés subiendo dicha cuesta, suelta el acelerador por un momento y luego lo presionas a fondo, eso hará que el bus baje una marcha y que el motor, a su vez, vaya más revolucionado haciendo que tenga más empuje aunque vayas más lento.

Saludos, espero que te sirva!! Very Happy  Very Happy
avatar
flyfx77
Novato
Novato

Mensajes : 4
Fecha de inscripción : 23/07/2014
Edad : 20
Localización : Córdoba

Volver arriba Ir abajo

Re: Problema OMSI 2 - Map: Great Grundorf 2

Mensaje por flyfx77 el Mar 29 Jul 2014, 04:31

xander1999 escribió:yo el problema que tengo es que en las rutas me dice false route y en el ziel tambien
me ayudarias?
Respecto a tu problema, estás seguro de que metes el ziel correcto??
A mi me pone lo mismo: "Falsche route", pero al introducir el ziel que le corresponde todo va bien.
Saludos!!
avatar
flyfx77
Novato
Novato

Mensajes : 4
Fecha de inscripción : 23/07/2014
Edad : 20
Localización : Córdoba

Volver arriba Ir abajo

Re: Problema OMSI 2 - Map: Great Grundorf 2

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.