Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

Pantallas IBIS y MAEXBIC apagadas

Ver el tema anterior Ver el tema siguiente Ir abajo

Pantallas IBIS y MAEXBIC apagadas

Mensaje por Astral481 el Dom 28 Oct 2012, 22:57

Hola a todos:

Pocas veces escribo por aquí, alguna vez para agradecer o comentar los post de buses nuevos y que me interesan. Ahora tengo un problema con los buses. Hoy he arrancado el OMSI y he puesto el CAMO (con el MOD del IBIS2) y me he encontrado de que la pantalla del IBIS estaba solo con luz, no me salían ni números ni nada. Me pareció muy raro. Puse el Renault Agora y al ponerle energía lo mismo, IBIS apagado, solo luz, y la pantalla del MAEXBIC también sin ningún carácter. Tercer autobús, MAN NL 202, en el IBIS solo aparece el tiempo de adelante o retraso y MAEXBIC apagada... ¿Alguna vez os pasado? ¿Hay solución?

Saludos

Astral481
Vendedor Billetes
Vendedor Billetes

Mensajes : 45
Fecha de inscripción : 02/08/2012
Edad : 33

Volver arriba Ir abajo

Re: Pantallas IBIS y MAEXBIC apagadas

Mensaje por Astral481 el Lun 29 Oct 2012, 21:29

Solucionado, al desinstalar el CityBus Karosa se habían borrado las fuentes que hacían que se viesen los caracteres de las pantallas (carpeta Fonts). Tenía una copia por si acaso.

Saludos

Astral481
Vendedor Billetes
Vendedor Billetes

Mensajes : 45
Fecha de inscripción : 02/08/2012
Edad : 33

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.