Omsi Simulator España
Hola, bienvenido al foro oficial en español del simulador Omsi.
Si eres nuevo por favor registrate para poder realizar preguntas, aportaciones y descargas.
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar

me funcionaba en XP, y ahora en Win7 no..

Ver el tema anterior Ver el tema siguiente Ir abajo

me funcionaba en XP, y ahora en Win7 no..

Mensaje por Alejndro95 el Mar 02 Oct 2012, 10:52

Hola!!..
alguien que me pudiera ayudar, yo tengo el omsi que descargue del foro de Guiller Win 95, yo tenia en mi pc el windows XP, y todo de maravilla, le pusieron a la misma pc el Windows 7, y todos los juegos me funcionan, pero con Omsi tengo el problema de que lo pongo y cuando lo voy a abrir me pone una ventana de que ocupo registrar el juego con una programa que viene entre las carpetas, que se llama algo asi como Aero-Soft.. o algo asi.. Cosa que en win XP nunca me lo pidio, ni me aparecio nada parecido. Abro el programa a ver que ay, y no viene nada sobre el juego.. Que hago..??
sugerencias, o alguien que le halla pasado algo parecido.

Alejndro95
Vendedor Billetes
Vendedor Billetes

Mensajes : 27
Fecha de inscripción : 11/04/2012
Edad : 27
Localización : San Jose, Costa Rica

Volver arriba Ir abajo

Re: me funcionaba en XP, y ahora en Win7 no..

Mensaje por Alejndro95 el Miér 03 Oct 2012, 10:02

ya lo solucione..!! :-D

Alejndro95
Vendedor Billetes
Vendedor Billetes

Mensajes : 27
Fecha de inscripción : 11/04/2012
Edad : 27
Localización : San Jose, Costa Rica

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.